Batch Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Répondre au sujet Page 1 sur 1
[IMPORTANT] La balise code n'affiche pas son contenu
Auteur Message
Répondre en citant
Message [IMPORTANT] La balise code n'affiche pas son contenu 
Bonjour, je viens de remarquer ceci : la balise code n'affiche pas son contenu
Pas exemple, une balise code : [code}Il y a du texte dedans[/code] (les erreurs dans cette balise sont volontaires) :
Code:
Il y a du texte dedans

Ne s'affiche pas.

Je pense qu'il y a un soucis dans l'hébergeur de Dos9
http://i.imgur.com/sHTcNQt.png




______________________________________________________
Partager permet le savoir. Le savoir permet de partager de nouveau savoirs.
Message Publicité 
PublicitéSupprimer les publicités ?


Répondre en citant
Message [IMPORTANT] La balise code n'affiche pas son contenu 
http://prntscr.com/bs43cg

Déjà signalé le 22 Avril pour le css bugé et aucune réponse Wink



Répondre en citant
Message [IMPORTANT] La balise code n'affiche pas son contenu 
tomjomson156 a écrit:
http://prntscr.com/bs43cg

Déjà signalé le 22 Avril pour le css bugé et aucune réponse Wink

Je suis en retard Laughing




______________________________________________________
Partager permet le savoir. Le savoir permet de partager de nouveau savoirs.
Répondre en citant
Message [IMPORTANT] La balise code n'affiche pas son contenu 
Ça à pas l'air de les déranger de savoir qu'on peu deface totalement le forum mais bon ^^



Répondre en citant
Message [IMPORTANT] La balise code n'affiche pas son contenu 
TS je ne vois aucun problème dans ta balise code Oo
Et je vois aussi erreur 404 pour le c.css!

Ce que je vois :
---------

---------




______________________________________________________
Cordialement,
Hugo, qui adore programmer, jouer à Minecraft, ZT2 et FSX.
Boutons-liens :
Visiter le site web du posteur Skype
Répondre en citant
Message [IMPORTANT] La balise code n'affiche pas son contenu 
Moi, ça ne s'affiche pas



EDIT : Sur Firefox, ça ne s'affiche pas mais sur edge, si.
EDIT2 : Adblock Plus reconnais la balise comme une pub et donc, elle ne s'affiche pas Laughing




______________________________________________________
Partager permet le savoir. Le savoir permet de partager de nouveau savoirs.
Répondre en citant
Message [IMPORTANT] La balise code n'affiche pas son contenu 
Mais c'est bizarre Surprised
T'as essayé de vider ton cache? je sais pas si ça change quelque-chose mais dès que j'ai un problème avec internet, on me dit tout le temps de le vider et à chaque fois ça marche Mort de Rire




______________________________________________________
Cordialement,
Hugo, qui adore programmer, jouer à Minecraft, ZT2 et FSX.
Boutons-liens :
Visiter le site web du posteur Skype
Répondre en citant
Message [IMPORTANT] La balise code n'affiche pas son contenu 
Avec Chromium (et pas Google Chrome car Google -> Bannir) + Adblock Plus, pas de soucis.

ça donne ça : http://i.imgur.com/fGJud3Y.png

C'est étrange que ça ne le fasse que pour firefox.




______________________________________________________
Partager permet le savoir. Le savoir permet de partager de nouveau savoirs.
Répondre en citant
Message [IMPORTANT] La balise code n'affiche pas son contenu 
tomjomson156 a écrit:
Ça à pas l'air de les déranger de savoir qu'on peu deface totalement le forum mais bon ^^


Je t'en prie.




______________________________________________________
Citation:
RSS du forum : [ batch.xoo.it/rss.php ]
Visiter le site web du posteur
Message [IMPORTANT] La balise code n'affiche pas son contenu 


Montrer les messages depuis:
Répondre au sujet Page 1 sur 1
  



Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Copyright 2008 - 2016 // Batch